<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.fm105.com.ar/wp-content/uploads/2019/10/bc5e0f46-0d2a-4ccc-b929-c9ab0bc5092a-1.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.fm105.com.ar/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.fm105.com.ar/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.fm105.com.ar/feed/atom/" />
<link rel="pingback" href="http://www.fm105.com.ar/xmlrpc.php" />

<meta property="og:image" content="http://www.fm105.com.ar/wp-content/uploads/2020/10/serop.-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="📌 Hoy fueron confirmados 10.409 nuevos casos de COVID-19.Con estos registros, suman 1.885.210 positivos en el país, de los cuales 1.674.555 son pacientes recuperados y 163.402 son casos confirmados activos. 📌En las últimas 24 horas, se notificaron 219* nuevas muertes, son 118 hombres y 95 mujeres. Al momento la cantidad de personas fallecidas es 47.253**.*Seis [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.fm105.com.ar/hay-10-409-nuevos-casos-de-covid-y-219-muertes/">
<meta name="twitter:title" content="Hay 10.409 nuevos casos de Covid y 219 muertes.">
<meta name="twitter:description" content="📌 Hoy fueron confirmados 10.409 nuevos casos de COVID-19.Con estos registros, suman 1.885.210 positivos en el país, de los cuales 1.674.555 son pacientes recuperados y 163.402 son casos confirmados activos. 📌En las últimas 24 horas, se notificaron 219* nuevas muertes, son 118 hombres y 95 mujeres. Al momento la cantidad de personas fallecidas es 47.253**.*Seis [&hellip;]">

<title>Hay 10.409 nuevos casos de Covid y 219 muertes. &#8211; Fm 105.1</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm 105.1 &raquo; Feed" href="http://www.fm105.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm 105.1 &raquo; Feed de los comentarios" href="http://www.fm105.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fm105.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.fm105.com.ar/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.fm105.com.ar/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.fm105.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.fm105.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.fm105.com.ar/wp-content/themes/02/css/iecss.css?ver=5.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.fm105.com.ar/wp-content/themes/02/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.fm105.com.ar/wp-content/themes/02/css/reset.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.fm105.com.ar/wp-content/themes/02/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.fm105.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.fm105.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.fm105.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.fm105.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.fm105.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.fm105.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-02 06:17:17+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='wunderground-widget-js-extra'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"ca0bece056","ajaxurl":"http:\/\/www.fm105.com.ar\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3' id='wunderground-widget-js'></script>
<link rel="https://api.w.org/" href="http://www.fm105.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://www.fm105.com.ar/wp-json/wp/v2/posts/8538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fm105.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fm105.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.fm105.com.ar/hay-10-409-nuevos-casos-de-covid-y-219-muertes/" />
<link rel='shortlink' href='http://www.fm105.com.ar/?p=8538' />
<link rel="alternate" type="application/json+oembed" href="http://www.fm105.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm105.com.ar%2Fhay-10-409-nuevos-casos-de-covid-y-219-muertes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fm105.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fm105.com.ar%2Fhay-10-409-nuevos-casos-de-covid-y-219-muertes%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">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</style>

<style type="text/css">
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("http://www.bebanaradio.com/wp-content/uploads/2018/10/background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
</head>

<body class="post-template-default single single-post postid-8538 single-format-standard custom-background">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
																	<li class="yt-soc">
						<a href="https://www.youtube.com/" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.fm105.com.ar/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu"><ul>
<li class="page_item page-item-2211"><a href="http://www.fm105.com.ar/canal-tda-en-vivo/">En vivo</a></li>
<li class="page_item page-item-2089"><a href="http://www.fm105.com.ar/ministerio/">MINISTERIO</a></li>
<li class="page_item page-item-535"><a href="http://www.fm105.com.ar/contacto/">CONTACTO</a></li>
<li class="page_item page-item-1335"><a href="http://www.fm105.com.ar/">Homepage</a></li>
</ul></div>
				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.fm105.com.ar"><img itemprop="logo" src="http://www.fm105.com.ar/wp-content/uploads/2019/10/92b8b6e4-633f-46aa-9304-1475ce69247f.jpg" alt="Fm 105.1" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-policiales-container"><ul id="menu-policiales" class="menu"><li id="menu-item-1251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251"><a href="index.php">Inicio</a></li>
<li id="menu-item-2600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2600"><a href="http://www.fm105.com.ar/category/noticias/">LOCALES</a></li>
<li id="menu-item-2601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2601"><a href="http://www.fm105.com.ar/category/programas/">DEPORTES</a></li>
<li id="menu-item-2598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2598"><a href="http://www.fm105.com.ar/canal-tda-en-vivo/">En vivo</a></li>
<li id="menu-item-1265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1265"><a href="http://www.fm105.com.ar/contacto/">CONTACTO</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																									<a href="https://www.instagram.com/" alt="Instagram" target="_blank">
											<li class="inst-drop">
												<i class="fa fa-instagram fa-2"></i>
												<p>Instagram</p>
											</li>
											</a>
																																									<a href="https://www.youtube.com/" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="http://www.fm105.com.ar/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.fm105.com.ar/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
						<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/hay-10-409-nuevos-casos-de-covid-y-219-muertes/&amp;t=Hay 10.409 nuevos casos de Covid y 219 muertes.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Hay 10.409 nuevos casos de Covid y 219 muertes.&amp;url=http://www.fm105.com.ar/hay-10-409-nuevos-casos-de-covid-y-219-muertes/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.fm105.com.ar/hay-10-409-nuevos-casos-de-covid-y-219-muertes/&amp;media=http://www.fm105.com.ar/wp-content/uploads/2020/10/serop.-1000x600.jpg&amp;description=Hay 10.409 nuevos casos de Covid y 219 muertes.', 'pinterestShare', 'width=750,height=350'); return false;" title="Compartir en Pinterest"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.fm105.com.ar/hay-10-409-nuevos-casos-de-covid-y-219-muertes/', 'googleShare', 'width=626,height=436'); return false;" title="Compartir en Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://www.fm105.com.ar/hay-10-409-nuevos-casos-de-covid-y-219-muertes/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-8538 post type-post status-publish format-standard has-post-thumbnail hentry category-sincategoria">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Sin categoria</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Hay 10.409 nuevos casos de Covid y 219 muertes.</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://www.fm105.com.ar/wp-content/uploads/2020/10/serop.-1000x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Hay 10.409 nuevos casos de Covid y 219 muertes.</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="" title="Entradas de " rel="author"></a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-27" pubdate>27/01/2021</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										
<p>📌 Hoy fueron confirmados 10.409 nuevos casos de COVID-19.Con estos registros, suman 1.885.210 positivos en el país, de los cuales 1.674.555 son pacientes recuperados y 163.402 son casos confirmados activos.</p>



<p>📌En las últimas 24 horas, se notificaron 219* nuevas muertes, son 118 hombres y 95 mujeres. Al momento la cantidad de personas fallecidas es 47.253**.<br>*Seis personas, residente en la provincia de Buenos Aires (4), residente en la provincia de Entre Ríos (1) y en la provincia de La Pampa (1), fueron registrados sin dato de sexo.</p>



<p>📌La notificación y carga de datos en el Sistema Nacional de Vigilancia de la Salud (SNVS) respecto a la cantidad de infectados y de las personas fallecidas es responsabilidad de cada una de las jurisdicciones.</p>



<p>📌 Fueron realizados 55.123 testeos y desde el inicio del brote se realizaron 5.974.943 pruebas diagnósticas para esta enfermedad, lo que equivale a 131.674 muestras por millón de habitantes.</p>



<p>📌 Detalle por provincia (Nº confirmados hoy | Nº de acumulados)<em>: Buenos Aires 4.574 | 785.952 Ciudad de Buenos Aires 1.290 | 204.997 Catamarca 77 | 4.838 Chaco 177 | 30.067 Chubut 320 | 40.880 Corrientes 167 | 16.630 Córdoba 662 | 142.486 Entre Ríos 332 | 39.707 Formosa 7 | 814 Jujuy 57 | 19.157 La Pampa 96 | 15.990 La Rioja 11 | 9.452 Mendoza 112 | 63.322 Misiones 169 | 3.781 Neuquén 506 | 52.043 Río Negro 393 | 46.626 Salta 66 | 23.530 San Juan 78 | 13.703 San Luis 45 | 18.798 Santa Cruz 181 | 31.826 Santa Fe 770 | 202.877 Santiago del Estero 79 | 20.551 Tierra del Fuego</em>* 52 | 21.572<br>Tucumán 188 | 75.611</p>
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Sin categoria</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-27" pubdate>27/01/2021</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="" title="Entradas de " rel="author"></a></span>
										</span>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="post-latest-header" class="left relative">
						<h4 class="post-latest left relative">Puede interesarte</h4>
					</div><!--post-latest-header-->
					<div id="post-latest-wrap" class="left relative infinite-content">
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/hay-9-471-nuevos-casos-de-covid-y-98-muertes/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2020/07/remdesivir-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Hay 9.471 nuevos casos  de Covid y 98 muertes.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">29/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/hay-9-471-nuevos-casos-de-covid-y-98-muertes/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/hay-9-471-nuevos-casos-de-covid-y-98-muertes/&amp;t=Hay 9.471 nuevos casos  de Covid y 98 muertes.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Hay 9.471 nuevos casos  de Covid y 98 muertes. -&amp;url=http://www.fm105.com.ar/hay-9-471-nuevos-casos-de-covid-y-98-muertes/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/hay-9-471-nuevos-casos-de-covid-y-98-muertes//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/153-casos-activos-y-25-sospechosos-en-25-de-mayo/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2021/01/coviene28-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.fm105.com.ar/wp-content/uploads/2021/01/coviene28-400x240.jpg 400w, http://www.fm105.com.ar/wp-content/uploads/2021/01/coviene28-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>153 casos activos y 25 sospechosos en 25 de Mayo.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">29/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/153-casos-activos-y-25-sospechosos-en-25-de-mayo/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/153-casos-activos-y-25-sospechosos-en-25-de-mayo/&amp;t=153 casos activos y 25 sospechosos en 25 de Mayo.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=153 casos activos y 25 sospechosos en 25 de Mayo. -&amp;url=http://www.fm105.com.ar/153-casos-activos-y-25-sospechosos-en-25-de-mayo/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/153-casos-activos-y-25-sospechosos-en-25-de-mayo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/este-viernes-feria-municipal/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2021/01/feria29-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.fm105.com.ar/wp-content/uploads/2021/01/feria29-400x240.jpg 400w, http://www.fm105.com.ar/wp-content/uploads/2021/01/feria29-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Este viernes Feria Municipal.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">29/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/este-viernes-feria-municipal/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/este-viernes-feria-municipal/&amp;t=Este viernes Feria Municipal.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Este viernes Feria Municipal. -&amp;url=http://www.fm105.com.ar/este-viernes-feria-municipal/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/este-viernes-feria-municipal//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/anses-informa-quienes-cobran-el-dia-29-de-enero/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2020/09/ans.credit-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Anses informa quienes cobran el día 29 de enero.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">29/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/anses-informa-quienes-cobran-el-dia-29-de-enero/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/anses-informa-quienes-cobran-el-dia-29-de-enero/&amp;t=Anses informa quienes cobran el día 29 de enero.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Anses informa quienes cobran el día 29 de enero. -&amp;url=http://www.fm105.com.ar/anses-informa-quienes-cobran-el-dia-29-de-enero/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/anses-informa-quienes-cobran-el-dia-29-de-enero//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/funcionarios-del-ministerio-publico-fiscal-se-reunieron-con-el-intendente-de-25-de-mayo/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2021/01/merola-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Funcionarios del Ministerio Público Fiscal se reunieron con el intendente de 25 de Mayo.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">29/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/funcionarios-del-ministerio-publico-fiscal-se-reunieron-con-el-intendente-de-25-de-mayo/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/funcionarios-del-ministerio-publico-fiscal-se-reunieron-con-el-intendente-de-25-de-mayo/&amp;t=Funcionarios del Ministerio Público Fiscal se reunieron con el intendente de 25 de Mayo.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Funcionarios del Ministerio Público Fiscal se reunieron con el intendente de 25 de Mayo. -&amp;url=http://www.fm105.com.ar/funcionarios-del-ministerio-publico-fiscal-se-reunieron-con-el-intendente-de-25-de-mayo/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/funcionarios-del-ministerio-publico-fiscal-se-reunieron-con-el-intendente-de-25-de-mayo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/fallecio-motociclista-en-el-acceso-illia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2021/01/motochoca-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Falleció motociclista en el Acceso Illia.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">27/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/fallecio-motociclista-en-el-acceso-illia/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/fallecio-motociclista-en-el-acceso-illia/&amp;t=Falleció motociclista en el Acceso Illia.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Falleció motociclista en el Acceso Illia. -&amp;url=http://www.fm105.com.ar/fallecio-motociclista-en-el-acceso-illia/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/fallecio-motociclista-en-el-acceso-illia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/166-casos-activos-y-17-sospechosos-en-25-de-mayo/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2021/01/coviene26-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.fm105.com.ar/wp-content/uploads/2021/01/coviene26-400x240.jpg 400w, http://www.fm105.com.ar/wp-content/uploads/2021/01/coviene26-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>166 casos activos y 17 sospechosos en 25 de Mayo.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">27/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/166-casos-activos-y-17-sospechosos-en-25-de-mayo/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/166-casos-activos-y-17-sospechosos-en-25-de-mayo/&amp;t=166 casos activos y 17 sospechosos en 25 de Mayo.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=166 casos activos y 17 sospechosos en 25 de Mayo. -&amp;url=http://www.fm105.com.ar/166-casos-activos-y-17-sospechosos-en-25-de-mayo/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/166-casos-activos-y-17-sospechosos-en-25-de-mayo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/arba-instrumento-la-exencion-en-el-pago-de-ingresos-brutos/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2021/01/arba-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.fm105.com.ar/wp-content/uploads/2021/01/arba-400x240.jpg 400w, http://www.fm105.com.ar/wp-content/uploads/2021/01/arba-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>ARBA instrumentó la exención en el pago de Ingresos Brutos.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">27/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/arba-instrumento-la-exencion-en-el-pago-de-ingresos-brutos/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/arba-instrumento-la-exencion-en-el-pago-de-ingresos-brutos/&amp;t=ARBA instrumentó la exención en el pago de Ingresos Brutos.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=ARBA instrumentó la exención en el pago de Ingresos Brutos. -&amp;url=http://www.fm105.com.ar/arba-instrumento-la-exencion-en-el-pago-de-ingresos-brutos/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/arba-instrumento-la-exencion-en-el-pago-de-ingresos-brutos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
													<div class="story-contain left relative infinite-post">
								<a href="http://www.fm105.com.ar/ascensos-en-la-policia/" rel="bookmark">
								<div class="story-contain-img left">
																			<img width="400" height="240" src="http://www.fm105.com.ar/wp-content/uploads/2020/06/caldiero-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />																										</div><!--story-contain-img-->
								<div class="story-contain-text">
									<h2>Ascensos en la Policía.</h2>
									<div class="text-info-contain left relative">
										<span class="home-text-author left"></span><span class="home-text-date left">27/01/2021</span>
									</div><!--text-info-contain-->
								</div><!--story-contain-text-->
								</a>
								<div class="read-share-overlay">
									<div class="read-more-box-wrapper">
										<a href="http://www.fm105.com.ar/ascensos-en-la-policia/" rel="bookmark"><span class="read-more-box">LEER MAS</span></a>
									</div><!--read-more-box-wrapper-->
									<div class="share-box-wrapper">
										<div class="read-more-fb">
											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.fm105.com.ar/ascensos-en-la-policia/&amp;t=Ascensos en la Policía.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook"><i class="fa fa-facebook fa-2"></i></a>
										</div><!--read-more-fb-->
										<div class="read-more-twit">
										<a href="#" onclick="window.open('http://twitter.com/share?text=Ascensos en la Policía. -&amp;url=http://www.fm105.com.ar/ascensos-en-la-policia/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir en Twitter"><i class="fa fa-twitter fa-2"></i></a>
										</div><!--read-more-twit-->
										<div class="read-more-comment">
											<a href="http://www.fm105.com.ar/ascensos-en-la-policia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
										</div><!--read-more-comment-->
									</div><!--share-box-wrapper-->
								</div><!--read-share-overlay-->
							</div><!--story-contain-->
											</div><!--post-latest-wrap-->

																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll for more <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.monseradio.com.ar/wp-content/uploads/2018/10/FOOTER.png" alt="Fm 105.1" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Plataforma que lleva a tus oídos, mucho más que música y palabras</p>
<p>Sitio creado por SOLUMEDIA.COM.AR ©</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-11" class="foot-widget widget_text"><h3 class="foot-head">Comunicate con Nosotros</h3>			<div class="textwidget"><p>25 De Mayo &#8211; Buenos Aires &#8211; Argentina</p>
<p>+(54) 02345 15427980</p>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p></p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																	<li class="foot-soc-inst">
						<a href="https://www.instagram.com/" alt="Instagram" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
					</li>
																	<li class="foot-soc-yt">
						<a href="https://www.youtube.com/" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="http://www.fm105.com.ar/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.fm105.com.ar/ascensos-en-la-policia/" rel="prev">Ascensos en la Policía.</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.fm105.com.ar/arba-instrumento-la-exencion-en-el-pago-de-ingresos-brutos/" rel="next">ARBA instrumentó la exención en el pago de Ingresos Brutos.</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = '02';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.fm105.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-content/themes/02/js/scripts.js?ver=5.6' id='topnews-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-content/themes/02/js/jquery.nicescroll.min.js?ver=5.6' id='nicescroll-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-content/themes/02/js/jquery.infinitescroll.min.js?ver=5.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-content/themes/02/js/retina.js?ver=5.6' id='retina-js'></script>
<script type='text/javascript' src='http://www.fm105.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

</body>
</html>